Live Traffic results missing certain data

Topics pertaining to SRM usage, usability and management
Forum rules
1) This is a user forum for Synology users to share experience/help out each other: if you need direct assistance from the Synology technical support team, please use the following form:

https://account.synology.com/support/su ... p?lang=enu



2) To avoid putting users' DiskStation at risk, please don't paste links to any patches provided by our Support team as we will systematically remove them. Our Support team will provide the correct patch for your DiskStation model.
Dr Tone
I'm New!
I'm New!
Posts: 9
Joined: Tue Mar 13, 2018 2:38 pm

Live Traffic results missing certain data

Unread post by Dr Tone » Wed Mar 14, 2018 2:24 am

Live Traffic Monitor isn't picking up my Resilio Sync data.

It seems Traffic rules for high and low priority devices are being followed and it's throttling back Resilio Sync when it needs to, but still annoying when testing things if I don't get accurate results to see how it responds.

Dr Tone
I'm New!
I'm New!
Posts: 9
Joined: Tue Mar 13, 2018 2:38 pm

Re: Live Traffic results missing certain data

Unread post by Dr Tone » Fri Mar 16, 2018 2:23 am

My issue is clearly related to this particular machine using Link Aggregation on a different managed switch. I broke the aggregate as I no longer really needed it and problem went away.

Thought this information might help others, support has been informed of the situation and provided logs.

Babylonia
Specialist
Specialist
Posts: 1077
Joined: Tue Jul 26, 2016 10:47 am

Re: Live Traffic results missing certain data

Unread post by Babylonia » Fri Mar 16, 2018 2:30 am

Thank you for this helpful information.

Post Reply

Return to “Installation and Configuration”